Norberts XP Ressource - Forum :: Suchen
Login Registrieren FAQ Mitgliederliste Suchen Norberts XP Ressource Foren-Übersicht

Die Suche hat 13 Ergebnisse ergeben.
Norberts XP Ressource Foren-Übersicht
Autor Nachricht
  Thema: WMP11 unter Vista spielt keine CDs ab
Suedseepalme

Antworten: 8
Aufrufe: 12771

BeitragForum: Software   Verfasst am: 22.11.2007, 22:29   Titel: WMP11 unter Vista spielt keine CDs ab
ich hab das problem gefunde. war eigentlich ganz einfach.
mein laufwerk ist kaputt. aber damit rechnet man j anicht, wenn man sich ein neues notebook kauft.

möchte mich trotzdem für euere antworte ...
  Thema: Media player/Vista
Suedseepalme

Antworten: 5
Aufrufe: 10569

BeitragForum: Software   Verfasst am: 19.11.2007, 22:57   Titel: Media player/Vista
danke!
  Thema: Media player/Vista
Suedseepalme

Antworten: 5
Aufrufe: 10569

BeitragForum: Software   Verfasst am: 19.11.2007, 22:41   Titel: Media player/Vista
von welcher seite hast du die updates geholt?

welches programm hattest du dir als ersatz installiert?
  Thema: WMP11 unter Vista spielt keine CDs ab
Suedseepalme

Antworten: 8
Aufrufe: 12771

BeitragForum: Software   Verfasst am: 19.11.2007, 22:39   Titel: WMP11 unter Vista spielt keine CDs ab
ja, habe alle aktuellen updates drauf...

ich überlege, es mit einem anderen kostenlosen programm zu versuchen. kennst du eins, was so ähnlich ist, wie WMP?
  Thema: WLAN bricht kurzzeitig ab !?
Suedseepalme

Antworten: 17
Aufrufe: 23285

BeitragForum: Netzwerk   Verfasst am: 19.11.2007, 22:35   Titel: WLAN bricht kurzzeitig ab !?
hallo peter,
ich habe das gleiche problem.
bei mir ist es allerdings so, dass ich nur diese probleme habe, wenn ich mit normalem pc und notebook gleichzeitig online bin. meistens geht dann gar nicht ...
  Thema: WMP11 unter Vista spielt keine CDs ab
Suedseepalme

Antworten: 8
Aufrufe: 12771

BeitragForum: Software   Verfasst am: 19.11.2007, 17:40   Titel: WMP11 unter Vista spielt keine CDs ab
es handelt sich um einen laptop, den ich letzte woche gekauft habe, ich nehme also an, dass alles aktuell ist.

ich dachte eher, dass mit der software vom media player was nicht stimmt.

kann ich ...
  Thema: WMP11 unter Vista spielt keine CDs ab
Suedseepalme

Antworten: 8
Aufrufe: 12771

BeitragForum: Software   Verfasst am: 18.11.2007, 19:44   Titel: WMP11 unter Vista spielt keine CDs ab
bei allen CDs. Originale und selbst zusammengestellte
  Thema: WMP11 unter Vista spielt keine CDs ab
Suedseepalme

Antworten: 8
Aufrufe: 12771

BeitragForum: Software   Verfasst am: 18.11.2007, 19:15   Titel: WMP11 unter Vista spielt keine CDs ab
Hallo,

ich habe mir neulich einen PC mit Windows Vista Home Pemium zugelegt.
Wenn ich eine normale Musik-CD einlege und diese mit dem Media Player abspielen möchte, so kommt immer eine Fehlermeldu ...
  Thema: Autoplay funktioniert trotz Aktivierung in d. Registry nicht
Suedseepalme

Antworten: 7
Aufrufe: 13153

BeitragForum: Hardware   Verfasst am: 15.10.2006, 10:33   Titel: Autoplay funktioniert trotz Aktivierung in d. Registry nicht
hallo,
letztens hab ich mal wieder eine cd in mein laufwerk gelegt und siehe da, das autoplay hat funktioniert! ich weiß auch nicht, warum es aufeinmal wieder ging, ich hatte den pc nach der änderun ...
  Thema: Autoplay funktioniert trotz Aktivierung in d. Registry nicht
Suedseepalme

Antworten: 7
Aufrufe: 13153

BeitragForum: Hardware   Verfasst am: 11.10.2006, 15:00   Titel: Autoplay funktioniert trotz Aktivierung in d. Registry nicht
hallo falk,
ich weiß leider nicht, was dieses "tuneup" ist (wozu ist das gut?).
ich glaub aber, dass ich es nicht auf meinem computer habe.
  Thema: Mp3 Player
Suedseepalme

Antworten: 5
Aufrufe: 12213

BeitragForum: Hardware   Verfasst am: 11.10.2006, 14:58   Titel: Mp3 Player
ich hatte mit meinem player auch solche probleme. ich hab ihn dann immer umgetauscht. beim vierten hats geklappt.
  Thema: Autoplay funktioniert trotz Aktivierung in d. Registry nicht
Suedseepalme

Antworten: 7
Aufrufe: 13153

BeitragForum: Hardware   Verfasst am: 11.10.2006, 14:56   Titel: Autoplay funktioniert trotz Aktivierung in d. Registry nicht
hallo hans,
ich habe mir bei microsoft.com eine hilfe ausgedruckt. da stand drin, dass man bei
"HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\CDRom"
den Wert bei "autorun&qu ...
  Thema: Autoplay funktioniert trotz Aktivierung in d. Registry nicht
Suedseepalme

Antworten: 7
Aufrufe: 13153

BeitragForum: Hardware   Verfasst am: 09.10.2006, 15:33   Titel: Autoplay funktioniert trotz Aktivierung in d. Registry nicht
Hallo. Ich brauche eure Hilfe! cry
Wenn ich eine CD ins Laufwerk lege (Laufwerk D: CD /Laufwerk E: Brenner), dann wird die CD nicht mehr automatisch abgespielt. ich hab in der Registry aber autoru ...
 
Seite 1 von 1
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
erstellt in 0.01 secs

www.heisig-it.de
Powered by phpBB 2.0.21 © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de